通达信公式突破孕线选股公式

  • A+
所属分类:通达信公式

通达信公式 突破孕线选股

T1:=(REF(O,4)-REF(C,4))/REF(O,4)>=0.05;
A:=HHV(C,3);
B:=LLV(C,3);
T2:=REF(A,1)<REF(H,4) && REF(B,1)>REF(L,4);
T3:=CROSS(C,REF(H,4));
T1 && T2 && T3;

通达信公式突破孕线选股公式

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: