通达信跳空低开十字星选股

  • A+
所属分类:通达信公式

D:=100;
K:=200;
CC:=MA(C,10);
TDD:=REF(C,2)+REF(C,2)*D/10000;{跳多缺口公式}
TD:=IF( CC>REF(CC,1) AND TDD<REF(L,1) AND REF(H,2)<REF(L,1) and l<>h,1,0);{跳多信号}
TKK:=REF(C,2)-REF(C,2)*K/10000;{跳空缺口公式}
TK:IF( CC<REF(CC,1) AND TKK>REF(H,1) AND REF(L,2)>REF(H,1) and l<>h,1,0);{跳空信号}
 

通达信跳空低开十字星选股

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: