通达信公式魍魉寻底选股

  • A+
所属分类:通达信公式

RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K1:=SMA(RSV1,3,1);
D1:=SMA(K1,3,1);
J1:=(3*K1-2*D1);
RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
魍魉寻底:CROSS(J1,J);
 

通达信公式魍魉寻底选股

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: