同花顺主力控盘力道公式副图源码测试图

  • A+
所属分类:同花顺公式

主力控盘力道(指标 副图 同花顺 贴图)

主力控盘力度

N:=35;M:=35;N1:=3;
B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M;
B2:=SMA(B1,N,1)+100;
B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>N1,B6-N1,0))*2.5,coloryellow;
控盘度:100,colorred;
STICKLINE( 控盘程度,0,控盘程度 ,7,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,7,0 ),colorred;

同花顺主力控盘力道公式副图源码测试图

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: