通达信一眼看清,妖股如何启动指标主图公式 无加密

  • A+
所属分类:通达信公式

ZF:((H-REF(C,1))/(REF(C,1))+(REF(C,1)-L)/(REF(C,1)))*100,COLORMAGENTA,NODRAW;
 CF:(C-REF(C,1))/(REF(C,1))*100,COLORYELLOW,NODRAW;
 DCF:("999999$C"-REF("999999$C",1))/(REF("999999$C",1))*100,COLORLIRED,NODRAW;
 DRAWICON(CURRBARSCOUNT<1000 AND PERIOD=5 AND((DCF<0.2 AND CF>9.75)),H*1.05,29);
 DRAWKLINE(H,O,L,C);
 STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O,O+(H-O)/3,2.5,0),COLORMAGENTA;
 STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O+(H-O)/3,O+(H-O)/3*2,2.5,0)COLORYELLOW;
 STICKLINE(PERIOD=5 AND CF>1.0975 AND H=C AND O<>C,O+(H-O)/3*2,C,2.5,0),COLORMAGENTA;
 M60:MA(C,60)COLORGREEN;
 M20:MA(C,20)COLORMAGENTA;
 M10:MA(C,10)COLORYELLOW;
 M5:MA(C,5)COLORWHITE;

通达信一眼看清,妖股如何启动指标主图公式 无加密

通达信一眼看清,妖股如何启动指标主图公式 无加密

通达信一眼看清,妖股如何启动指标主图公式 无加密

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: