同花顺在线选股公式副图源码

  • A+
所属分类:同花顺公式

在线选股
行情中选着将会上穿的股就会大涨,抓黑马用。

我:MA(CLOSE,1)-MA(CLOSE,5),LINETHICK2;
DEA:=MA(我,1);
起爆大涨线:MA(HHV(DEA,30),10)*1.3,LINETHICK2;
TDXSTEP102:STICKLINE(CROSS(我,起爆大涨线),0,我*1.5,1,0),colorblue;
TDXSTEP103:DRAWICON(CROSS(我,起爆大涨线),我*1.5,9);
同花顺在线选股公式副图源码

同花顺在线选股公式副图源码

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: