同花顺斜率抓牛股副图指标 源码 贴图

  • A+
所属分类:同花顺公式

当斜率线在-1以上时表示该股进入强势上涨趋势中。
 当趋势线大于斜率线时该股进入逼空行情。

M3:=MA(CLOSE,3);
 UPPER:=(1+9/100)*MA(CLOSE,9)*0.96;
 S:=(EMA(C,5)-REF(EMA(C,5),1))/REF(EMA(C,5),1)*100;
斜率:MA(s,3)*2-3;
趋势:(m3-UPPER)/upper*100;
强势线:-1;

同花顺斜率抓牛股副图指标 源码 贴图

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: