铁底(指标 副图/选股 通达信)无加密 不限时

  • A+
所属分类:通达信公式

铁底(指标 副图/选股 通达信)无加密 不限时

 

DDFS1:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
DDFS2:=SMA(DDFS1,9,1);
DDFS3:=SMA(DDFS2,9,1);
DDFS4:=((3 * DDFS2) - (2 *DDFS3));
DDFS5:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
DDFS6:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
DDFS7:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
DDFS8:=(((DDFS5 + (2 * DDFS6)) + (3 * DDFS7)) / 6);
DDFS9:=MA(DDFS8,3);
底:STICKLINE((CROSS(DDFS4,0) AND (DDFS9 <= (0 - 7))),0,18,2,0);

铁底(指标 副图/选股 通达信)无加密 不限时

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: