通达信买卖副图指标源码贴图

  • A+
所属分类:通达信公式

VAR1:=REF(CLOSE,2);
 A2: SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100, , COLOR00FF00;
超卖1: IF(A2<12,30,0),COLORF00FF0;
 VAR2:=REF(CLOSE,1);
 VAR3:=SMA(MAX(CLOSE-VAR2,0),7,1)/SMA(ABS(CLOSE-VAR2),7,1)*100;
超卖2: IF(VAR3<12,30,0),COLORYELLOW;
逢高派发区: STICKLINE(A2>80,A2+1,A2-1,8,0), , COLORRED;
我走了: IF(A2< REF(A2,1) AND A2>79,A2,0),COLORGRAY;
通达信买卖副图指标源码贴图

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: