通达信成交量找买点副图指标源码贴图

  • A+
所属分类:通达信公式

VOLUME:VOL,COLOR4440FF,VOLSTICK;
 STICKLINE(VOL=LLV(VOL,66),0.6*VOL,VOL,2,0),COLORYELLOW;
 STICKLINE(VOL=LLV(VOL,22),0.6*VOL,VOL,2,0),COLOR0099FF;
 DRAWICON(VOL=HHV(VOL,48),VOL*1.1,9);

DRAWICON(VOL=HHV(VOL,66),VOL*1.1,5);
 MAVOL1:MA(VOL,6),COLORWHITE;
 MAVOL2:MA(VOL,22),COLORYELLOW;
 MAVOL3:MA(VOL,66),COLORFF00FF,LINETHICK2;
市净率:CLOSE/FINANCE(34),COLOR0099FF;
买:MA(VOL,6)-MA(VOL,6),COLOR9800FF,NODRAW;

通达信成交量找买点副图指标源码贴图

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: