美人肩+老鸭头(源码 选股/副图 通达信 贴图)

  • A+
所属分类:通达信公式

美人肩+老鸭头(源码 选股/副图 通达信 贴图)

凡是大妖股都是美人肩形态:如东方通信、东信和平、风范股份、银星能源等等近期妖股都是以美人肩后接老鸭头、
如此好的选股公式奉献给大家希望大家在妖股启动进入从头吃到尾吃到全部行情就会有400%以上的利润,愿本选股指标给大家带来巨大的收益、
附今天选出的股票就会一目了然,大跌中能选出这样的牛令人叹服!拥有最佳的选股指标就不会为选股而苦恼,选出的股票在里面找出图形好的符合美人肩形态即可介入,
尤其是现在这种行情拿一个波段赚钱效果是最佳选择

MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=MA(C,20);

MA60:=MA(C,60);

MA120:=MA(C,120);

NQ:=C>MAX(MA5,MA10) AND C>=MAX(MA60,MA120);

N:=BARSLAST(CROSS(MA5,MA10));

P:=C>=REF(C,N/2)*1.03 AND REF(C,N/2)>=REF(C,N)*1.08 ;

OBVQ:=OBV>LLV(OBV,N/2) AND LLV(OBV,N/2)> LLV(OBV,N);{OBV未加入选股条件}

M:=COUNT(CROSS(MA10,MA5),N)=0;

F:=COUNT(MA10>REF(MA10,1),N)>=N-1 AND COUNT(MA5>REF(MA5,1),N)>=N-1;

K:=N AND M AND F;

BSC:=N>=10;

NQ  AND BSC AND P AND K;

美人肩+老鸭头(源码 选股/副图 通达信 贴图)

美人肩+老鸭头(源码 选股/副图 通达信 贴图)

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: